Popular Packages
-
-
PHP
ibexa/templated-uri-router
Fork of hautelook/templated-uri-router. Symfony RFC-6570 compatible router and URL Generator
-
PHP
ibexa/templated-uri-bundle
Fork of hautelook/templated-uri-bundle. Symfony Bundle that provides a RFC-6570 compatible router and URL Generator.
-
PHP
alleyinteractive/logger
A Monolog-based logging tool for WordPress. Supports storing log message in a custom post type or in individual posts and terms.
-
-
PHP
webpatser/uuid
A pure PHP library to generate and validate universally unique identifiers (UUIDs) according to RFC 4122 and RFC 9562 standards. Support for UUID versions 1, 3, 4, 5, 6, 7, and 8.
-
-
wpml/core-api
Class and utilities to interface with WPML core functionality
-
PHP
toflar/fast-set
Provides the means to create memory-efficient precompiled sets with very fast fingerprint lookups
-
wpml/wp
Class and utilities to interface with WordPress from WPML
-
PHP
zenstruck/mailer-test
Alternative, opinionated helpers for testing emails sent with symfony/mailer.
-
-
-
-