Search by

Popular Packages

  • PHP

    concretecms/composer

    A fully featured skeleton for a composer managed Concrete site

  • Twig

    enflow/error-templates

    Error templates used for Enflow projects and servers

  • PHP

    henrique-borba/php-sieve-manager

    A modern (started in 2022) PHP library for the ManageSieve protocol (RFC5804) to create/edit Sieve scripts (RFC5228). Used by Cypht Webmail.

  • PHP

    h4cc/multipart

    A PHP library for parsing and generating RFC1341 Multipart.

  • PHP

    laravel-enso/google

    Google integration settings and helpers for Laravel Enso

  • PHP

    brianhenryie/color-logger

    A PSR logger that prints to the console in colour. For tests.

  • PHP

    jbzoo/retry

    Tiny PHP library providing retry functionality with multiple backoff strategies and jitter support

  • PHP

    mocean/client7

    PHP Client for using Mocean's API.

  • PHP

    sparkcentral/psredis

    Sentinel client for the popular php redis client

  • PHP

    pbes/crypt-blowfish

    Fork https://github.com/shimochi/Crypt_Blowfish for supporting PHP 7.4

  • PHP

    acpmasquerade/sms-counter-php

    SMS Counter PHP Class Library which detects encoding of an SMS message text, counts the characters as per the encoding and gives page limit information.

    Abandoned!

  • PHP

    serendipity_hq/component-then-when

    A library to calculate the time of next retry in apps that need to be fault tolerant and retry failed attempts of doing something.

  • r2h/r2h-coding-standard

    The R2H coding standard.